آخرين ارسالهاي تالار

خطا: mod_kunenalatest:كيوننا نسخه 1.7 (يا بالاتر) بر روي سيستم شما نصب نيست!
  • صفحه:
  • 1

موضوع: ارور در تغیر ورژن در سیمولینک

ارور در تغیر ورژن در سیمولینک 1 week 4 days ago #22095

  • ماریانا
  • ( User )
  • ماریانا's Avatar
  • آفلاين
  • Fresh Boarder
  • ارسال: 1
  • امتياز: 0
سلام
یه سوال داشتم ممنون میشم جواب بدین

برنامه های که قبلا با ورژن 2012 یا 2013 با متلب در سیمولینک تنظیم کردم الان
2016 نصب کرده برام خطا میده برای اکثرشون.
چطوری اجراشون کنم؟ کسی میدونه؟





ادکلن بلک افغان
مدير دسترسي عمومي براي نوشتن را غيرفعال كرده.
  • صفحه:
  • 1
Time to create page: 0.045 seconds
logo-samandehi